Warning: mysql_real_escape_string() expects parameter 2 to be resource, object given in /home/lvrnkoyr/public_html/wolf-bespredel.ru/wp-includes/wp-db.php on line 1104

Warning: mysql_query() expects parameter 2 to be resource, object given in /home/lvrnkoyr/public_html/wolf-bespredel.ru/wp-includes/wp-db.php on line 1926

Warning: mysql_ping() expects parameter 1 to be resource, object given in /home/lvrnkoyr/public_html/wolf-bespredel.ru/wp-includes/wp-db.php on line 1694
Релиз безопасности WordPress 2.8.6! — WOLF BESPREDEL BLOG
Sunday, June 24, 2018
 

Релиз безопасности WordPress 2.8.6!

wordpress-logo

Обнаружена новая "дыра" в безопасности  , но она представляет опасность только для тех сайтов и блогов, где за публикацию записей отвечает не один человек. Т.е. для большинства блогеров не критичное, но всё равно в качестве профилактики обновиться стоит.

Обновление доступно в автоматическом режиме, включая локализованную русскую версию. Так же можно обновиться в ручном режиме скачав необходимую версию WordPress:

 

Tags: , , , ,

Дата публикации: 15.11.2009 в 20:13 в категории Веб Технологии, WordPress. Вы можете подписаться на все новые комментарии, через RSS 2.0 фид. Оставить комментарий, либо использовать trackback с Вашего сайта.

Комментариев

Нет комментариев до сих пор :(
  • Ответить на запись. Комментарий появится после моей проверки.
     
    Your gravatar
    Ваше Имя
     
     
     

    XHTML: Вы можете использовать следующие теги: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

     
     
 
]]>

]]>